Commit a161eab2 authored by bmortier's avatar bmortier

🚑 fix(support) rewrite distribution and php support

Signed-off-by: bmortier's avatarBenoit Mortier <benoit.mortier@opensides.be>
parent b8b4726e
......@@ -8,7 +8,7 @@ Server OSes
* Debian: stable and oldstable
* Ubuntu: the two latest LTS releases
* Enterprise Linux (RHEL, CentOS, ...): two latest major releases
* Enterprise Linux (RHEL, CentOS, ...): the latest major release
PHP versions
......@@ -16,9 +16,8 @@ PHP versions
The version of PHP depend on the FusionDirectory version.
Fusiondirectory need at least PHP 5.4.
Fusiondirectory need at least PHP 5.6.
* Fusiondirectory 1.2.3 need PHP 5.4
* Fusiondirectory 1.3 need PHP 5.6
* Fusiondirectory 1.4 need PHP 7.0
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment